Почему не работает?
Напишите программу, которая находит большее число из двух вводимых
static void Main(string[] args)
{
int a, b, max;
Console.WriteLine("Введите первое число:");
a = Convert.ToInt32(Console.ReadLine());
Console.WriteLine("Введите второе число:");
b = Convert.ToInt32(Console.ReadLine());
max = a > b ? a : b;
}
Ответы на вопрос
Ответил 6rovka
0
Объяснение:
она не правильно написана ошибка в первой строке
NikNameA:
В чем именно ?
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
2 года назад
Литература,
2 года назад
Биология,
8 лет назад
Математика,
8 лет назад