Информатика, вопрос задал Катя177482717 , 8 лет назад

По информатике , составить программу для нахождения суммы 4 трёх значенных чисел

Ответы на вопрос

Ответил Егуар007
0
var
  i:integer;
  s:real;
  
begin
  s:=0;
  for i:=1 to 10 do s:=s+i/10;
  Writeln(s)
end.

Результат
5.5
Новые вопросы