По даной блок-схеме составить программу для вычисления суммы квадратов чисел от 1 до 15
Приложения:

Ответы на вопрос
Ответил lilpeebo
0
Ответ:
С++
#include <iostream>
using namespace std;
int main()
{
int Sum = 0;
int y;
for(int x = 1; x <= 15; x++)
{
y = x * x;
Sum = Sum + y;
}
cout << Sum;
return 0;
}
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
6 лет назад
Математика,
8 лет назад
Математика,
8 лет назад