Паскаль. Составить программу вывода на экран двузначных чисел, которые являются кратными числу 7 и делителями числа 616.
Ответы на вопрос
Ответил gfhjkmgfhjkm20
0
Ответ:
var i: integer;
begin
for i:=10 to 99 do
if (i mod 7 = 0) and (616 mod i = 0) then writeln (i)
end.
Аноним:
помоги если не трудно
Новые вопросы
Математика,
1 год назад
Русский язык,
1 год назад
История,
1 год назад
Другие предметы,
7 лет назад
Геометрия,
7 лет назад