Паскаль. Напишите программу, которая вычисляет значение функции :
Приложения:

Ответы на вопрос
Ответил 13nisa13
0
var x:real ;
begin
readln(x);
if x>3 then writeln((x*x+2)/(x-3))
else writeln (2*x*x-5)
end.
Новые вопросы