Информатика, вопрос задал 3Hal0 , 8 лет назад

(ПАСКАЛЬ)Напишите программу которая 10раз выводит на экран Ваше имя и фамилию в столбик СРОЧНО(((

Ответы на вопрос

Ответил 121max228
0
  var a:integer;  begin  for a:=1 to 10 do  writeln('Имя',' ','Фамилия');  end.
Новые вопросы