ПАСКАЛЬ написать программу, которая выводит таблицу умножения для числа а на множители от 1 до 9
Ответы на вопрос
Ответил lbvf23
0
Ответ:
Var a, i:integer;
Begin
Writeln('Введите число') ;
Read(a) ;
For i:=1 to 9 do writeln( a, '*', i, '=', a*i) ;
End.
Новые вопросы
Биология,
1 год назад
Українська мова,
1 год назад
Английский язык,
1 год назад
Українська мова,
1 год назад
Немецкий язык,
7 лет назад
Информатика,
7 лет назад