Информатика, вопрос задал vasya32211 , 9 лет назад

pascal))
составить программу которая выводит на экран бегущую строку

Ответы на вопрос

Ответил VipReychel
0
НА пример:

var
  a,b:=integer
begin
writeln('Введите число а');
read(a);
writeln('Введите число b');
read(b);
end.
Получается, что writeln Выводит на экран, что ты ввёл/ввела в скобках.
 
Ответил vasya32211
0
спасибо)
Новые вопросы