Информатика, вопрос задал Forche , 6 лет назад

Организуйте ввод/вывод данных и запрограммируйте алгоритм вычисления следующего выражения:

Приложения:

Ответы на вопрос

Ответил huntermlg123465
1

Ответ:

def eval(a, b):

   result = 4 * a ** 6 - 255 * a * a * b ** 4 + 60 * a ** 4 * b * b

   print(result)

   

a = int(input("Enter a: "))

b = int(input("Enter b: "))

eval(a, b)

Объяснение:

Новые вопросы