Оператор присваивания. Составить программу к примеру на этой фотографии
Приложения:

Ответы на вопрос
Ответил emblerik
0
var
x, y : real;
begin
read (x);
y := (sqrt (sqr (x) + (2 / x)) / (2.1 + sin (x))) + ln (2 * x);
writeln (y);
end.
Новые вопросы
Математика,
6 лет назад
Русский язык,
6 лет назад
Математика,
10 лет назад
Математика,
10 лет назад
Геометрия,
10 лет назад