Очень надо напишите программу на Паскале, является ли число 2 кратно 10, и 2<= 58
Ответы на вопрос
Ответил Puz1koO
0
var
flag:boolean;
begin
flag:=false;
if (2 mod 10 = 0) and (2 <= 58) then
flag:=true;
if flag then writeln('Является')
else writeln('Не является');
end.
P.s. Какое задание, такое и решение) Даже порадовал абсурд
Новые вопросы