Нужно составить программу (Pascal) определяющую является ли число А кратным числу В.
Ответы на вопрос
Ответил Farixy
0
var a,b: integer;
begin
readln(a);
readln(b);
if (a mod b)=0 then
writeln('Число кратно')
else writeln('Число не кратно');
end.
Новые вопросы
Математика,
6 лет назад
Математика,
10 лет назад
Биология,
10 лет назад
Биология,
10 лет назад
Алгебра,
10 лет назад