Информатика, вопрос задал Аноним , 9 лет назад

Нужно составить программу для сравнения двух чисел на Паскале

Ответы на вопрос

Ответил Vitya9797
0
program chisla1; uses crt; var a,b : integer; begin write('Введите два числа: '); Readln(a,b); if a>b then writeln(a,'>',b); if a
Ответил Vitya9797
0
Не получается в нормальном виде выложить ответ, коверкается все.
Новые вопросы