Информатика, вопрос задал Сокровище01 , 10 лет назад

нужно составить блок-схему(!обязате­льно!) и составить программу. 
Задача:"даны длины сторон двух прямоугольников а,в,с,d - соответственны).выв­исти на экран площадь большего прямоугольника".

Ответы на вопрос

Ответил АрделянВлад
0
program p1;
var a,b,c,d : integer;
begin
writeln('vvedite a,b,c,d');
readln(a,b,c,d);
if (a*b)>(c*d) then writeln(a*b) else (c*d);
end.

Приложения:
Ответил АрделянВлад
0
уже сделал
Новые вопросы