Информатика, вопрос задал freeSkoM , 9 лет назад

Нужно написать программу в паскале!
Вывести на экран площадь поверхности земли, объем и плотность
Помогите!

Ответы на вопрос

Ответил Gleb1Kosyrev
0
begin;
writeln('Площадь поверхности Земли=510100000 км.^2);
writeln('Объём Земли=
1083 млрд. куб. км.');
writeln('Плотность Земли=
5,51 г/см^3');
end.
Новые вопросы