Информатика, вопрос задал Компьютержопы , 9 лет назад

Нужно написать программу проверки знания даты основания Санкт-Петербурга.

Ответы на вопрос

Ответил redci
0
 1703 г.

read(god);
while god <> 1703 do begin
write ('Неправильно!');
read(god);
end;
write('Правильно');

pascal

Новые вопросы