Информатика, вопрос задал nastyasimalenko , 7 лет назад

Нужна помощь срочно!!
Напишите программу в Паскаль!
Задумано трёхзначное число, которое при делении на 15 даёт в остатке 11, а
при делении на 11 даёт в остатке 9. Напишите программу, которая находит все
такие числа.

Ответы на вопрос

Ответил Vov4ik102Rus
0

Ответ:

for i in range(999):

     if i%15==11 and i%11==9:

            print(i)

Объяснение:

Ответил nastyasimalenko
0
пишет ошибка
Новые вопросы