Информатика, вопрос задал Lamero , 9 лет назад

нужна помощь нужно написать программу.Используя встроенную функцию,определите модуль числа .

Ответы на вопрос

Ответил SeryiLis
0
PASCAL
var
  a : real;
begin
  read(a);
  writeln(abs(a));
end.
Ответил Lamero
0
а можно блок схему к этому?
Новые вопросы