Информатика, вопрос задал Saresh , 9 лет назад

Необходимо написать программу которая выводит три целых числа от 0 до 100. 

Ответы на вопрос

Ответил informatik1
0
Попробуй, но не уверен.
1. #include <iostream>
2. using namespace std;
3. int main() {    
4.   int i=0;    
5.   while (i<=100){        
6.      if (i%3==0)          
7.         cout<<i<<"n";        
8.      i++;    
9.       }
10. }
Новые вопросы