нарисовать блок схему и составить программу нахождения среднего значения для двух целых чисел
Ответы на вопрос
Ответил BayMaxMB
0
VOT IZOBRAJENIYA: YA NARISOVAL V MS PAINT
Приложения:

Ответил Аноним
0
program al;
var a,b:integer;
begin
writeln('a=');
readln(a);
writeln('b=');
readln(b);
writeln('srednee dvuh cisel=',(a+b)/2);
readln;
end.
var a,b:integer;
begin
writeln('a=');
readln(a);
writeln('b=');
readln(b);
writeln('srednee dvuh cisel=',(a+b)/2);
readln;
end.
Новые вопросы
Английский язык,
2 года назад
Биология,
2 года назад