Информатика, вопрос задал tobigog , 8 лет назад

нарисовать блок-схему и написать программу сложения 2-х чисел

Ответы на вопрос

Ответил smnoregrets
0
var a,b,c:integer;

begin
readln(a, b);
c:=a+b;
writeln(c);
end.
Приложения:
Новые вопросы