Нарисовать блок-схему и написать программу на Паскале. Ввести x=0. Вычислить y=sin(x). Вывести y
Ответы на вопрос
Ответил Gleb1Kosyrev
0
var x,y:real;
begin;
x:=0;
y:=sin(x);
writeln(y);
end.
begin;
x:=0;
y:=sin(x);
writeln(y);
end.
Приложения:

Новые вопросы