Напишите программу, задание написано на фотографии
Приложения:

Ответы на вопрос
Ответил JustPeople
0
VAR
a, b, c: Real;
BEGIN
Read(a, b);
c := Sqrt(a*a + b*b);
Write(c);
END.
a, b, c: Real;
BEGIN
Read(a, b);
c := Sqrt(a*a + b*b);
Write(c);
END.
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
Математика,
10 лет назад
География,
10 лет назад
Математика,
10 лет назад