напишите программу выводящую на экран все отрицательные числа из диапозона (a,b)
Ответы на вопрос
Ответил Azat1k
0
тебе на паскале, или на бейсике или на с++ или на с+ или с#
Ответил WTFololo
0
Паскаль
Var a,b,i:integer;
begin
readln(a,b);
for i := a to b do
if i<0 then
write(i,' ') else
break;
end.
Новые вопросы