Информатика, вопрос задал matanov2018 , 1 год назад

Напишите программу выводящую на экран все четные трехзначные числа в python

Ответы на вопрос

Ответил FANTSCR1N
0

for i in range(100, 999):

   if i % 2 == 0:

       print(i)

Новые вопросы