Напишите программу вывода последовательности чисел: 1 9 25 49 81 121 на Паскале через while надо как-то)
Ответы на вопрос
Ответил 13nisa13
0
var x:integer;
begin
x := 1;
while x<13 do
begin
write(x*x,' ');
x := x + 2;
end;
end.
Новые вопросы
Другие предметы,
2 года назад
Английский язык,
2 года назад
Математика,
7 лет назад
Математика,
9 лет назад
Математика,
9 лет назад