Напишите программу вывода четных чисел от 2 до 100 включительно
Ответы на вопрос
Ответил Quickdead
0
var
i:integer;
begin
for i:=2 to 100 do
if i mod 2=0 then writeln(i);
end.
i:integer;
begin
for i:=2 to 100 do
if i mod 2=0 then writeln(i);
end.
Новые вопросы
Английский язык,
2 года назад
История,
2 года назад
Информатика,
9 лет назад
Математика,
10 лет назад