Напишите программу, вычисляющую расстояние, которое преодолел велосипедист за t часов, если он двигался со скоростью V км/ч.
V=20
t=3
S=60
Ответы на вопрос
Ответил xztan
1
Ответ:
program rasstoyanie;
var t, v, s:integer;
begin
writeln('введите время');
readln(t);
writeln('введите скорость');
readln(v);
s:=v*t;
writeln('расстояние, которое преодолел велосипедист: ', s);
end.
Объяснение:
Новые вопросы
Литература,
1 год назад
Қазақ тiлi,
1 год назад
Алгебра,
1 год назад
Математика,
7 лет назад
География,
7 лет назад