Информатика, вопрос задал snowamilia5 , 7 лет назад

Напишите программу, вычисляющую произведение двух чисел, вводимых с клавиатуры

Ответы на вопрос

Ответил jantrader01
0

Язык программирования: Pascal ABS.NET /////////////////////

Program composition;

Var a, b, P: integer;

begin

WriteLn ('Введите первое число');

Write ('a=');

ReadLn (a);

WriteLn ('Введите второе число');

Write ('b=');

ReadLn (b);

P:= a*b;

WriteLn ('Произведение:',P);

end.

Новые вопросы