Информатика, вопрос задал superv2014v , 9 лет назад

напишите программу вычисляющую площадь участка при известной ширине и длиннее . На языке паскаля (линейный ) помогите срочна надо 

Ответы на вопрос

Ответил zazimkoav
0
program e;
var a,b:real;
begin
readln(a);
readln(b);
writeln('s = a*b =' a*b);
end.
Новые вопросы