Напишите программу вычисления значения выражения y = 5x + 6, если x = 3 в паскале
Ответы на вопрос
Ответил flaymak
0
program z1;
var x, y : integer;
begin
x:=3;
y:=5*x + 6;
write (y);
end.
var x, y : integer;
begin
x:=3;
y:=5*x + 6;
write (y);
end.
Новые вопросы
Қазақ тiлi,
2 года назад
Информатика,
9 лет назад