Информатика, вопрос задал anastasiabezrukova15 , 7 лет назад

напишите программу вычисления следующего выражения пожалуйста срочно нужно ​

Приложения:

Ответы на вопрос

Ответил hanborina2002
0

Ответ:

var

a, b : integer

R : real

begin

     R = 0;

     readln ( a, b );

     R = ( a ^1/2 + b^1/2) / (( a^2 + b^2)^1/2);

     writeln (R);

end.

Объяснение:

Ответил anastasiabezrukova15
0
спасибо большое
Новые вопросы