Информатика, вопрос задал веш , 10 лет назад

Напишите программу ввода значений А, B, C в одной строке и выведите результат выражения A*(B/3.14)+(c*3) в отдельной строке. в паскале

Ответы на вопрос

Ответил Programust
0
var a,b,c:integer;
x:real;
begin
readln(a,b,c);
x:=A*(B/3.14)+(c*3);
writeln(x);
end.
Новые вопросы