напишите программу ввода всех четных чисел от 2 до 100 включительно
в ПАСКАЛЕ!!!
СРОЧНА!!!!!!!!!!!!!!!!!!!!!
Ответы на вопрос
Ответил Monlinesi
0
i:integer;
begin
i:=2;
while i<=100 do
begin
write (i,' ');
i:=i+2;
end;
Новые вопросы