Информатика, вопрос задал Arishka5 , 10 лет назад

напишите программу ввода трех величин (А,В,С) на одной строке,рассчитайте и выдайте на экран на отдельной строке значение выражения:АВ/3,14 + 3C

Ответы на вопрос

Ответил ИнформАтик111
0
var A,B,C,D: real;beginread(A, B, C);D:=A*B/3.14 + 3*C;writeln (D)end.
Вот вставляй значения и решай если надо

Ответил ИнформАтик111
0
а что нужно)
Ответил Arishka5
0
после begin
Ответил Arishka5
0
А здесь не нужно писать write?Это вопрос
Ответил Arishka5
0
спасибо)))
Новые вопросы