Напишите программу в Паскаль пожалуйста
y=x+5/x-3
(x-3)<>0
Ответы на вопрос
Ответил DemiAlex
0
1) program abc;
var x, y: integer;
begin
read(x);
y:=(x+5)/(x-3)
write(y);
var x, y: integer;
begin
read(x);
y:=(x+5)/(x-3)
write(y);
Новые вопросы
Русский язык,
2 года назад
Физика,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад
Алгебра,
9 лет назад