Информатика, вопрос задал Кинера , 8 лет назад

Напишите программу в Паскаль, к задаче.
Вычислите разность двух чисел a и d без использования операции "-"

Ответы на вопрос

Ответил Аноним
0
var
  a,b:integer;
begin
  Read(a,b); Write(a+(b*(-1)))
end.
Новые вопросы