Информатика, вопрос задал lolkekcheburec29 , 7 лет назад

Напишите программу в Pascal, которая запрашивает цену ручек и кол-во купленных ручек, вычисляет стоимость покупки и выводит на экран

Ответы на вопрос

Ответил klim576
0

Ответ:

program u;

var a,b: integer;

begin

write('введите стоимость ручек: ');

readln(a);

write('введите количество ручек: ');

readln(b);

writeln('цена: ',a*b,'р')

end.

Объяснение:

Новые вопросы