Напишите программу, в которой вводится целое число, в результате выводится число следующее за ним.
(Блок-схема + программа)
Пожалуйста)
Ответы на вопрос
Ответил hello93
0
Var
i, k: integer;
Begin
writeln('Введите число');
read(k);
i:=k+1;
writeln('Следующее число: ',i);
End.
Приложения:

Ответил ClarisVerbis
0
добрый вечер, я снова к вам за помощью ...
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Физика,
7 лет назад
Математика,
7 лет назад
Алгебра,
9 лет назад