напишите программу в c++ которая считает сумму чисел массива
Ответы на вопрос
Ответил bilanovfatim
0
Ответ:
#include <iostream>
using namespace std;
int main() {
int sum = 0;
int arr[5] = {1, 2, 3, 4, 5};
for(int i = 0; i < 5;i++) {
sum += arr[i];
}
cout << sum;
}
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Обществознание,
2 года назад
Математика,
2 года назад
Алгебра,
8 лет назад
Математика,
8 лет назад