Информатика, вопрос задал nanunanu , 7 лет назад

Напишите программу. Увеличение значения переменной x в два раза.​

Ответы на вопрос

Ответил JonatanK128
0

Program;

var a: real;

Begin

Readln(a);

a:=a*2;

WriteLn(a);

end.

Новые вопросы