напишите программу(turbo pascal)выводящую на экран кубы чисел от 1 до 20.заранее спасибо))
Ответы на вопрос
Ответил Igorrock
0
Program zadanie;
Var a,i:integer;
Begin
For i:=1 To 20 Do
begin
a:=i;
a:=sqr(a);
Writeln(a);
end;
End.
Var a,i:integer;
Begin
For i:=1 To 20 Do
begin
a:=i;
a:=sqr(a);
Writeln(a);
end;
End.
Новые вопросы
Химия,
2 года назад
Математика,
2 года назад
Математика,
9 лет назад
Математика,
9 лет назад
Физика,
10 лет назад