Напишите программу сумму трёх чисел?
Помогите пожалуйста.
Ответы на вопрос
Ответил KennyLans
1
- Program Brainly;
- Var a,b,c:real;
- Begin
- WriteLn('Введите значение а: = ');
- Readln(a);
- WriteLn('Введите значение b: = ');
- Readln(b);
- WriteLn('Введите значение с: = ');
- Readln(c);
- Writeln(a+b+c);
- end.
Приложения:

b5674:
хорошо
Новые вопросы