Напишите программу сложения и вычитания по отдельности!!!
в Паскаль!!!
пж!
Буду очень благодарен!
Ответы на вопрос
Ответил LockerJ
1
Ответ:
var a,b,c :integer;
begin
writeln('Введите первое значение');
readln(a);
writeln('Введите второе значение');
c := a+b;
writeln('Сумма', c);
end.
qqqqqrrr:
Спасибо!
Ответил lingvini2013
1
var a, b: real;
begin
readln(a, b);
writeln(a + b);
end.
______________________
var a, b: real;
begin
readln(a, b);
writeln(a - b);
end.
Новые вопросы
Английский язык,
1 год назад
Русский язык,
1 год назад
Литература,
1 год назад
Английский язык,
7 лет назад
Обществознание,
7 лет назад