Напишите программу решения задачи и определите давление, действующее на дно сосуда с водой на глубине 2,8м. (в Pascal'е)
Ответы на вопрос
Ответил Helper211
0
Ответ:
const g = 9.8;
const h = 2.8;
const rho = 1000;
begin
writeln('Давление, действующее на дно сосуда с водой на глубине 2,8м: ',
rho*g*h,' Па');
end.
Новые вопросы
Математика,
1 год назад
Математика,
1 год назад
Математика,
1 год назад
Математика,
1 год назад
Українська мова,
7 лет назад