Напишите программу простенькую по решению задачи матана
там два действия (a+b)/c а=236 b=29 c=46
найти d-
Ответы на вопрос
Ответил petruninaarina12
0
Ответ:
Program P_1;
Var a,b,c,d: real;
begin
write('введите a='); readln(a);
write('введите b='); readln(b);
write('введите c='); readln(c);
d:=(a+b)/c;
writeln('d=',d);
end.
Новые вопросы
Окружающий мир,
2 года назад
Английский язык,
2 года назад
Литература,
2 года назад
Русский язык,
2 года назад
Математика,
8 лет назад
Математика,
8 лет назад