напишите программу пожалуйста
даны два целых числа m и n (m>n). Напишите программу, которая выводит все числа от m до n включительно в порядке убывания
Ответы на вопрос
Ответил Yevgen38
1
Код на C#:
Console.Write("m = ");
int m = Int32.Parse(Console.ReadLine());
Console.Write("n = ");
int n = Int32.Parse(Console.ReadLine());
for (int i = m; i >= n;i--)
Console.WriteLine(i);
Новые вопросы