Информатика, вопрос задал шаляйВаляй , 9 лет назад

Напишите программу полностью!!срочно,пожалуйста!!!Ввести с клавиатуры число,а вывести это же число в одной строчке на 5 больше,в другой в 10 раз больше

Ответы на вопрос

Ответил Vitya9797
0
program chisla;
uses crt;
var a,b,c : integer;
begin
Readln(a);
b:=a+5;
c:=a*10;
writeln(b);
writeln(c);
end.
Новые вопросы