Информатика, вопрос задал 111МоРкОвКа111 , 10 лет назад

Напишите программу по информатике в паскале так что бы вывело на экран все двух значные числа.

Ответы на вопрос

Ответил leerate
0

program asd;
uses crt;
var
a:integer;
begin
for a:=10 to 100 do
begin
writeln(a,' ');
end;

end.

Новые вопросы