Информатика, вопрос задал patlasov97 , 2 года назад

Напишите программу Паскаля для решения выражения: y=x^2+|x-8|

Ответы на вопрос

Ответил Омскаяптица
0

var

x:integer;

begin

   readln(x);

   writeln ('y = ', x*x + abs(x-8));

end.

Новые вопросы